CompatLayer v.0.2.5 [1.11.2] (Совместимость модов)

CompatLayer - Моды

Эта небольшая API библиотека позволяет получить обратную совместимость модов для разных версий Майнкрафт, а именно 1.10.2 и 1.11.2. При правильном использовании API вы можете обеспечить работу модов сразу на двух версиях. Для этого вам заранее потребуется превести все названия ресурсов и айди модов к нижнему регистру а также заменить…

Категория: Моды   Версия MC: 1.11.2   совместимость, API, классы, библиотеки  
0 Оценка: 3,7/5 (Голосов: 15)
  • Рейтинг@Mail.ru